まいんくらふとにっき トップページへ

【Minecraft】遠距離の敵でも百発七十六中! 「弓の照準MOD」【MOD紹介】

弓の照準MOD-1

気分はスナイパー


このエントリーをはてなブックマークに追加

Minecraft 1.7.9 アップデート! プレイヤー「次は1.8だね」 Dinnerbone「1.7.10」 プレイヤー「なるほど」

Minecraft 1-7-9


スキンに関するバグの修正や名前の変換に要する時間の短縮などが含まれているみたいです


怒涛


ここ一週間の怒涛のアップデートにはプレイヤーもタジタジ



情報元:http://minecraft.gamepedia.com/Version_history#1.7.9



このエントリーをはてなブックマークに追加

【Minecraft】バージョン 1.7.9 がリリースされるみたい、この調子で行くとバージョン 1.7.10 リリースも夢じゃないな




翻訳を試みたのですが、いつにも増して意味不明で
稚拙な文になってしまったので翻訳文を載せるのは諦めました、はい

私でも分かる範囲で言うと、バージョン 1.7.9がそのうちリリースされるみたいです
このまま行くとバージョン 1.7.10 リリースも夢じゃないですね、はい




このエントリーをはてなブックマークに追加

Minecraft 1.7.8 アップデート! スキンがおかしくなってしまうバグを修正! 1.7.6/1.7.7なんて無かった

Minecraft 1-7-8


いくつかのクラッシュバグとスキンのバグを修正



Minecraft 1-7-8-1

ヴァージョン1.7.7ではスキンのテクスチャがきちんと読み込まれないバグがあったみたいです
ホラーゲームかな?





このエントリーをはてなブックマークに追加

Minecraft 1.7.7 アップデート! 昨日リリースされたのはバージョン1.7.6ではなく1.7.7だった。 いいね?

Minecraft 1-7-7



マルチサーバーに関するいくつかの厄介なクラッシュバグが修正されたみたいです

それだけです




このエントリーをはてなブックマークに追加

【Minecraft】セキュリティの脆弱性 "Heartbleed" により起こりうるユーザーへの問題とその対策、また 旧ランチャーのサポートの停止を余儀なくされるなど


Two days ago a serious vulnerability (that’s been named “Heartbleed”) in the popular cryptographic software OpenSSL was made public. This weakness could potentially be exploited to steal information, such as login information, that normally would be protected by encryption. This software is used by roughly two thirds of the internet so a lot of services were or are at risk of being affected.


2日前、多くのユーザーに支持され使用されている暗号化セキュリティソフトウェア『OpenSSL』に
"Heartbleed" と呼ばれる脆弱性(システム/仕様上の欠陥)が発見されました。
この脆弱性により、通常は暗号化などにより保護されるはずのログインに必要な情報(パスワードなど)が盗まれ
悪意ある第三者に使用される恐れ
があります。
このソフトウェアはインターネット上のおよそ3分の2のサイトなどに使われています。
したがって、多くのサービスでパスワードが盗まれ、悪用される恐れがあるなどの危険に瀕しているわけです。



参考:OpenSSLの重大バグが発覚。インターネットの大部分に影響の可能性



このエントリーをはてなブックマークに追加